Bridging the Digital Divide: Basic Guidelines & Best Practices for digitization projects

Jeanine Nault
Digital Imaging Specialist
National Anthropological Archives
National Museum of Natural History
Smithsonian Institution
naultj@si.edu

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Will digitization solve my problem?

- Do you want to digitize your entire archive? Yes / No
- Really? Yes / No
  - I guess not...
  - I don't want to share, I just want to digitize.

- Do you need to save the digital files forever? Yes / No
  - Well, maybe not forever...

- Do you have a digital preservation plan? Yes / No
  - I have some external drive, does that count?
  - I'll figure that out after digitization.

- Do you have a website where you can put the files? Yes / No
  - Google makes everything findable!
  - Will you describe the materials so people can find them?

- Are there any privacy concerns? Yes / No
  - "It's fine!"

- Do you have permission from the copyright holders? Yes / No
  - How do you feel about being sued?
  - Our lawyer isn't worried.
  - Our lawyer is worried.

- The materials are in the public domain.

- Go for it and digitize!

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Experts estimate that more than 50 percent of the world’s living languages will cease to be spoken by the end of this century, and with them, the ability to confront worldwide environmental challenges will be diminished. The digitization project funded by Arcadia aims to conserve this knowledge, which is currently recorded on materials that are at high risk of degrading. The project team plans to create digital surrogates of voice recordings and paper documents in the NAA, and make them publicly available to support researchers and communities struggling to research, document and revitalize indigenous languages and cultures. Online access will make the material widely available for use without damage to the historic originals.
John P. Harrington Collection web portal
http://anthropology.si.edu/naa/harrington/index.html
Beyond slap & scan

Before beginning a digitization project, consider the following:

- WHY are we digitizing? (The lifecycle of the digital file – Where did it come from? Where is going?)
- WHAT are we digitizing? (Are there different types of materials with different needs?)
- HOW are we digitizing? (Equipment, software, people, time, money, space)
- WHO are we digitizing for? (Who will use these files? What will they do with it?)

Digitization projects are more than just slapping photos on a scanner

- Project planning and management
- Selection and Prioritization
- Technical Specifications
- Funding
- Preservation and Access
- Rights Issues
- To name just a few!
Digitization Then and Now

Then

• Microfilm as nationally accepted standard for decades – cost effective way to preserve text materials
  – But what about graphic materials like paintings and photos?
• Copy negatives – expensive and two generations removed from original
  – Original object ➔ New negative ➔ Copy print

Now

• Digital imaging and digitization allows for preservation of original object (less handling, high resolution file for detailed viewing) and increases access to collections
Then and Now

John Peabody Harrington papers: Mandan/Hidatsa/Crow, 1950-1951
Image name: Accession #1976-95 [NMNH-Harrington_mf5_r14_0002]

NAA MS 2046, Fox text by Alfred Kiyana on Buffalo dance, undated
Digitization Now

- Smithsonian Digitization Program Office Rapid Capture Digitization Process

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Materials: What are we working with?
File Management and Organizing your Workflow

Above image: MNH 8304, Franz Boas posing for figure in USNM exhibit entitled "Hamats'a coming out of secret room" 1895 or before, National Anthropological Archives, Smithsonian Institution

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
File Management and Organizing your Workflow

What are the Issues?

• filenaming
• formats/compatibility
• metadata
• Storage/use
File Management and Organizing your Workflow

- Project planning
- Project tracking
- Selection and Prioritization
- Image Capture
- Post-production and Quality Control
- Secure storage and migration

What are the goals of the project?
What does a basic workflow look like?
Project Planning: File Management and Organizing your Workflow

Sketch out a Workflow Diagram

• What are the specific materials you are going to digitize?
• Do you have enough storage space for the files?
• Begin to develop a filenaming schema – relate to collections naming as much as possible
• What metadata will you include?
• Lifecycle of the image
• Storage and migration
Project Tracking: File Management and Organizing your Workflow
Project Tracking: File Management and Organizing your Workflow

Folders, Folders, Folders: How you name them matters!

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Pre-Digitization Work: File Management and Organizing your Workflow

- Unique identifier; well defined
- Persistent and consistent
- Versioning
Pre-Digitization Work: File Management and Organizing your Workflow

<table>
<thead>
<tr>
<th>Analog Collection Name</th>
<th>Digital Surrogate Filenaming Convention</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>NAA MS 385</td>
<td>Msnumber_number.tif</td>
<td>385_002.tif</td>
</tr>
<tr>
<td>Notecard within NAA MS 385</td>
<td>Msnumber_notecard.tif</td>
<td>385_notecard_1.tif (use number if sequence)</td>
</tr>
<tr>
<td>Notebook within NAA MS 385</td>
<td>Msnumber_ntbk_number.tif</td>
<td>385_ntbk_001.tif (multiple notebooks: 385_ntbk_1_001.tif, 385_ntbk_2_001.tif, etc)</td>
</tr>
<tr>
<td>Multiple folders of NAA MS 4117-a</td>
<td>MSnumber_foldernumber_number.tif</td>
<td>4117-a_f1_001.tif, 4117-a_f2_001.tif, 4117-a_f3_001.tif, 4117-a_f4_001.tif</td>
</tr>
<tr>
<td>Multiple volumes of NAA MS 1795a</td>
<td>Msnumber_volumenumber_number.tif</td>
<td>1795a_vol1_001.tif, 1795a_vol2_001.tif, 1795a_vol3_001.tif, 1795a_vol4_001.tif, 1795a_vol4_drawings_001.tif</td>
</tr>
<tr>
<td>Kinship chart or other identifiable materials within NAA MS 385</td>
<td>Msnumber_kinship_chart.tif</td>
<td>351_kinshipchart_no_1_ver_2.tif</td>
</tr>
</tbody>
</table>

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
### Pre-Digitization Work: File Management and Organizing your Workflow

<table>
<thead>
<tr>
<th>Note within NAA MS 385</th>
<th>Msnnumber_note.tif</th>
<th>385_note.tif; 385_note_1.tif; 385_note_2.tif</th>
</tr>
</thead>
<tbody>
<tr>
<td>Drawing within NAA MS 385</td>
<td>Msnnumber_drawing.tif</td>
<td>385_drawing.tif*</td>
</tr>
<tr>
<td>Map within NAA MS 385</td>
<td>Msnnumber_map.tif or Msnnumber_map_identifiableinfo.tif</td>
<td>385_map_001.tif; 385_map_east_facade.tif</td>
</tr>
<tr>
<td>Catalog cards</td>
<td>Msnnumber_catcard.tif</td>
<td>385_catcard.tif; 385_catcard_v.tif²</td>
</tr>
<tr>
<td>MS 176,622</td>
<td>These types of numbering are also used with manuscripts and items that may contain INV numbers</td>
<td>0851501.tif</td>
</tr>
<tr>
<td>MS 166,032</td>
<td>Directory folder is 166032</td>
<td>Folder uses INV numbers 08704000</td>
</tr>
<tr>
<td>Ledger art</td>
<td>NMNHnaa_la_Anon_Plains_08531400_post.tif</td>
<td>File given out to public—drop prefix and suffix—distribute: 08513400.tif</td>
</tr>
<tr>
<td>Ledger art</td>
<td>May use INV numbers</td>
<td>11005600.tif; 08624400.tif</td>
</tr>
<tr>
<td>Ledger art</td>
<td>NMNHnaa_la_ms4653_08691300_post</td>
<td>Contained within MS 4653—drop prefix and suffix; distribute: 08691300.tif</td>
</tr>
</tbody>
</table>

*Note: Multiple file extensions could be used.*

---

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Pre-Digitization Work: File Management and Organizing your Workflow

- Prefix and suffix additions
- Examples of filename variations:
  - "v" = verso, the backside of a page
  - "x01" = numbering assigned during digitization
  - "ntbk" – manuscript is a bound notebook
  - "front_cover," "back_cover" "title_page"

**MS 4490**
Main file to distribute/combines all other files

These files illustrate Left, right, mid section and additional "detail views" that may have been shot

4490.tif
4490_1_detail.tif
4490_2_detail.tif
4490_3_detail.tif
4490_4_detail.tif
4490_5_detail.tif
4490_6_detail.tif
msnumber_left_1.tif; msnumber_right_1.tif
Actual Digitization: File Management and Organizing your Workflow

File Format

.tiff .jpg .mov .wav .mp3 .pdf

Are you saving in a file format that is compatible in the long term?
Hi-bit or low bit depth; Color space
Actual Digitization: File Management and Organizing your Workflow

Secure Storage and Migration

• Can you access your files easily?
• Do you understand your filenaming months later after you’ve been away from the project?
• Do you have multiple copies in separate locations?
• What is your storage media?
• Do you have a long-term plan for the security of your data?
• If so you are on your way!
File Management and Organizing your Workflow

Additional Resources

- Federal Agencies Digitization Guidelines Initiative
- University of Cambridge Library – Data Management, Choosing File Formats
- MIT Libraries: Data Management and Publishing

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post

Jeanine Nault
Digital Imaging Specialist
National Anthropological Archives
National Museum of Natural History
Smithsonian Institution
naultj@si.edu

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
What is Breath of Life

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Goals of the Project

• Provide access to digitized materials for participants for their language revitalization efforts
• Create high-resolution digital surrogates for preservation of our collection

NAA MS 1827, “Massachusetts or Natick vocabulary”
Collaborators

• Digital Lab Staff
  – Digital Program Manager
  – Digital Imaging Technician
  – Digital Imaging Intern
• NAA Staff
  – Reference Staff and Interns
  – Conservator
• Curator
• Program Staff
• Participants

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Breath of Life 2013 – By the Numbers

• 16 language teams
• 17 manuscripts, 20 text selections from the John P. Harrington collection, and 7 previously digitized manuscripts
• 1000 pages of archival manuscript material requested; over 3000 digitized in total
• Material ranges from manuscript pages, bound notebooks of various sizes and binding styles, to notecards and slipfiles

NAA MS 2797, “Menominee linguistic notes and texts collected by Truman Michelson, 1910”

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Selection Process

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Breath of life 2013 – variations on a theme

NAA MS 1549, “Wandot/Wyandot/ vocabulary January 8, February 7, March 15, 1881”

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
The Harrington Issue

- Extremely large, not fully processed collection
- In the middle of another digitization project of the collection
- Approach differently than other materials
  - Not digitizing full folders or boxes for preservation purposes (access only)

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Prioritization

- Review Materials
- Meet with Conservator
- Send necessary materials to conservation
- Sort remaining materials
- Prioritize materials
- Begin digitization

NAA MS 3718, “Fourth of July, 1890”
Materials: What we’re working with

NAA MS 954

NAA MS 1442
Above image from: NAA MS 1301 (T) and NAA MS 1041 (B)

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
A textbook approach

Image Creation: Recommendations and Realities
Questions to Consider

- What is being digitized?
- Where are these files going?
- Where will they be stored?
- Who will create them?
- What guidelines are being followed? Or created?
- What are the technical specifications?
(Even more!) things to consider

• Staff and Time
  – Expertise and Testing

• Imaging environment
  – Space
  – Lights
  – Monitor

• Hardware and Software
  – Scanner v. Camera
  – Platform (Mac v. PC)
  – Imaging Software
    • Proprietary with equipment
    • Adobe products
    • Image Science Associates

BOTTOM LINE: $$$$$$$$$$$$$$$$$$$$$$$$$$$

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Scanner v. Camera
Technical Specifications

- Bit depth
- Tone/Endpoints
- Color mode/profile
- Resolution
- File formats
Technical Specifications – Bit Depth

• Bit depth: the color information stored in an image; the higher the bit depth, the more colors an image can store. A 1 bit image only shows two colors – black and white
  – 8 bit: $2^{8} = 256$ colors
  – 16 bit: $2^{16} = 65,536$ colors
  – 24 bit: $2^{24} = 16,000,000+$ colors
  – 48 bit: $2^{48} = 3,000,000,000$ colors
Bit Depth – Recommendations

- Capture images in a high bit depth (16 bit or higher) then convert to a lower bit depth as needed.
- Higher bit depth images will increase accuracy of representing the original BUT will create larger files.
Technical Specifications – Tone

• Each pixel in an image file is assigned a value between 0 and 255, with 0 being a “true” blackest black, and 255 being a “true” whitest white.

• Values below 9 (too black) or above 247 (too white) lose all detail.
Tone - Recommendations

<table>
<thead>
<tr>
<th>Color Patch/Area</th>
<th>Neutralized White Point</th>
<th>Neutralized Mid Point*</th>
<th>Neutralized Black Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>% Black</td>
<td>7%</td>
<td>60%</td>
<td>91%</td>
</tr>
<tr>
<td>Acceptable Range for Aimpoint</td>
<td>RGB Level</td>
<td>233 to 241</td>
<td>98 to 106</td>
</tr>
<tr>
<td>% Black</td>
<td>5% to 9%</td>
<td>58% to 62%</td>
<td>89% to 93%</td>
</tr>
</tbody>
</table>

*Aimpoint for mid point (MP) to be calculated from actual values for white point (WP) and black point (BP) using the following formula: MP = WP – 0.63(WP – BP)*
Technical Specifications – Color Mode

• “Grayscale image files consist of a single channel, commonly either 8-bits (256 levels) or 16-bits (65,536 levels) per pixel with the tonal values ranging from black to white. Color images consist of three or more grayscale channels that represent color and brightness information. Common color modes include RGB (red, green, blue), CMYK (cyan, magenta, yellow, black), and LAB (lightness, red-green, blue-yellow). The channels in color files may be either 8-bits (256 levels) or 16-bits (65,536 levels). Display and output devices mathematically combine the numeric values from the multiple channels to form full color pixels, ranging from black to white and to full colors.”
Color Mode – Recommendations

• Adobe RGB 1998 (or Adobe sRGB, alternatively) is the recommended color profile for master files
Technical Specifications – Resolution

- Resolution: the number of pixels in each dimension that can be displayed
- DPI: dots per inch (more appropriate for printing)
- PPI: pixels per inch (more accurately describes images)
- “Resolution Threshold”: the point where no matter how many more pixels added per inch, no more information from original is gained
Resolution – Recommendations

“All digital images created from reflective analog textual materials should have a minimum of 4,000 pixels along their longest dimension, and a minimum resolution of 400 dpi. Text on the reverse side of an object may be scanned at 200 dpi. All reflective photographic materials are at a minimum of 5,000 pixels on their longest dimension.

All digital images created from transmissive analog materials should have a minimum of 6,000 pixels along their longest dimension, and a minimum of 600 dpi.

For example, an 8 x 10-inch photograph should be scanned at 500 dpi; a 5-inch photograph at 1000 dpi, etc. However, photographic items should never be scanned at less than 500 dpi — even if the longest dimension of the object is greater than 10 inches. When measuring the longest dimension of an image, round down to the nearest half inch. When calculating resolution, round up to the closest multiple of 25. Calculations should reflect the dimensions of actual item to be scanned, not its matting or support.”
### Resolution – Recommendations

<table>
<thead>
<tr>
<th>Verso</th>
<th>1.0</th>
<th>2.0</th>
<th>3.0</th>
<th>4.0</th>
<th>5.0</th>
<th>6.0</th>
<th>7.0</th>
<th>8.0</th>
<th>9.0</th>
<th>10</th>
<th>100%</th>
<th>200+</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.0</td>
<td>2000</td>
<td>1500</td>
<td>1200</td>
<td>1000</td>
<td>875</td>
<td>750</td>
<td>675</td>
<td>575</td>
<td>450</td>
<td>300</td>
<td>500</td>
<td>255</td>
</tr>
<tr>
<td>1.5</td>
<td>3000</td>
<td>2000</td>
<td>1500</td>
<td>1200</td>
<td>1000</td>
<td>875</td>
<td>750</td>
<td>675</td>
<td>575</td>
<td>450</td>
<td>300</td>
<td>255</td>
</tr>
<tr>
<td>2.0</td>
<td>4000</td>
<td>2500</td>
<td>2000</td>
<td>1500</td>
<td>1200</td>
<td>1000</td>
<td>875</td>
<td>750</td>
<td>675</td>
<td>575</td>
<td>450</td>
<td>255</td>
</tr>
<tr>
<td>2.5</td>
<td>5000</td>
<td>3500</td>
<td>2500</td>
<td>2000</td>
<td>1500</td>
<td>1200</td>
<td>1000</td>
<td>875</td>
<td>750</td>
<td>675</td>
<td>575</td>
<td>255</td>
</tr>
<tr>
<td>3.0</td>
<td>6000</td>
<td>4000</td>
<td>3000</td>
<td>2500</td>
<td>2000</td>
<td>1500</td>
<td>1200</td>
<td>1000</td>
<td>875</td>
<td>750</td>
<td>675</td>
<td>255</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>1</th>
<th>5000</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.5</td>
<td>3500</td>
</tr>
<tr>
<td>2.0</td>
<td>2500</td>
</tr>
<tr>
<td>2.5</td>
<td>2000</td>
</tr>
<tr>
<td>3.0</td>
<td>1675</td>
</tr>
<tr>
<td>3.5</td>
<td>1450</td>
</tr>
<tr>
<td>4</td>
<td>1000</td>
</tr>
<tr>
<td>4.5</td>
<td>900</td>
</tr>
<tr>
<td>5</td>
<td>800</td>
</tr>
<tr>
<td>5.5</td>
<td>750</td>
</tr>
<tr>
<td>6</td>
<td>675</td>
</tr>
<tr>
<td>6.5</td>
<td>625</td>
</tr>
<tr>
<td>7</td>
<td>550</td>
</tr>
<tr>
<td>7.5</td>
<td>500</td>
</tr>
<tr>
<td>8</td>
<td>450</td>
</tr>
<tr>
<td>8.5</td>
<td>425</td>
</tr>
<tr>
<td>9</td>
<td>400</td>
</tr>
</tbody>
</table>

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
# Technical Specifications - File Formats

<table>
<thead>
<tr>
<th>File Format</th>
<th>Technical Considerations</th>
<th>Recommended Use</th>
</tr>
</thead>
</table>
| TIFF        | "De facto" raster image format used for master files  
  - Simply encoded raster-based format  
  - Accommodates internal technical metadata in header/extension and customizable header tags  
  - Supports Adobe's XMP (Extensible Metadata Platform)  
  - Accommodates large number of color spaces and profiles  
  - Supports device independent color space (CIE L*a*b*)  
  - Uncompressed, lossless compression (Supports multiple compression types for 1-bit files). JPEG compression not recommended in TIFF file  
  - High-bit compatible  
  - Can support layers, alpha channels  
  - Accommodates large file sizes  
  - Anticipate greater preservation support in repository settings, prefer master raster image format for preservation  
  - Widely supported and used  
  - Long track record (format is over 16 years old)  
  - Potential bias of Adobe support of TIFF in favor of PDF?  
  - Not suitable as access file/no native support in current web browsers | Preferred format for production master file |
| JPEG 2000   | Increasingly considered as a viable format for master image files, but not yet widely adopted  
  - More complex model for encoding data (content is not saved as raster data)  
  - Supports multiple resolutions  
  - Extended version supports color profiles  
  - Extended version supports layers  
  - Includes additional compression algorithms to JPEG (wavelet, lossless) | Rapidly gaining acceptance as a format for production master files; however, not currently widely implemented (or TIFF files are also being saved alongside JPEG 2000 files as master formats (?)) |
| JFIF/JPEG   | Lossy compression, but most software allows for adjustable level of compression  
  - Presence of compression artifacts  
  - Smaller files  
  - High-bit compatible  
  - Longer decompression time  
  - Supports only a limited set of internal technical metadata  
  - Supports a limited number of color spaces  
  - Not suitable format for editing image files—saving, processing, and reusing results in degradation of image quality after about 3 saves | Access derivative file use only—not recommended for text or line drawings |
| PDF         | Intended to be a highly structured page description language that can contain embedded objects, such as raster images, in their respective formats  
  - Works better as a container for multiple logical objects that make up a coherent whole or composite document  
  -More complex format due to embedded/externally linked objects  
  - Implements Adobe's XMP specification for embedding metadata in XML  
  - Can use different compression on different parts of the file; supports multiple compression schemes  
  - Supports a limited number of color spaces | Not recommended for production master files |
| PDF/A       | Simple raster format  
  - High-bit compatible  
  - Lossless compression  
  - Supports alpha channels  
  - Not widely adopted by imaging community  
  - Native support available in later web browsers as access file | Possible format for production master file—not currently widely implemented |
| PNG         | Lossy (high color) and lossless compression  
  - Limited color palette  
  - 8-bit maximum, color images are dithered  
  - Short decompression time | Access derivative file use only—recommend for text records |
| GIF         | For image files converted to text  
  - Potential loss to look and feel of document/formatting | N/A |
| [ASCII]     | For image files converted to text  
  - Hierarchical structure  
  - Good for storing digital library-like objects or records  
  - Allows for fast and efficient end-user searching for text retrieval  
  - Easily exchanged across platforms/systems | N/A |
## File Format - Recommendations

<table>
<thead>
<tr>
<th>File Format</th>
<th>Technical Considerations</th>
<th>Recommended Use</th>
</tr>
</thead>
<tbody>
<tr>
<td>TIFF</td>
<td>“De facto” raster image format used for master files</td>
<td>Preferred format for production master file</td>
</tr>
<tr>
<td></td>
<td>Simply encoded raster-based format</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Accommodates internal technical metadata in header/extendible and customizable header tags</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Supports Adobe’s XMP (Extensible Metadata Platform)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Accommodates large number of color spaces and profiles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Supports device independent color space (CIE L<em>a</em>b)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Uncompressed; lossless compression (Supports multiple compression types for 1-bit files). JPEG compression not recommended in TIFF file</td>
<td></td>
</tr>
<tr>
<td></td>
<td>High-bit compatible</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Can support layers, alpha channels</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Accommodates large file sizes</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Anticipate greater preservation support in repository settings; preferred raster image format for preservation</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Widely supported and used</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Long track record (format is over 10 years old)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Potential loss of Adobe support of TIFF in favor of PDF?</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Not suitable as access file—no native support in current web browsers</td>
<td></td>
</tr>
</tbody>
</table>

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Basic Scanning Workflow

1. Setup Scanning Workstation
2. Select Scanner Settings
3. Setup Scanner for Use
4. Scan
5. Save

Extra: Batch Scanning
1. Setup Scanning Workstation

- Turn on computer and scanner
- Remove any loose articles of clothing or jewelry
- Wash hands or wear gloves (no lotions, no hand sanitizers)

You will need:
- A ruler
- Staging area for original objects
- Gloves and/or clean hands
- Neutral background board
2. Select Scanner Settings

- Transmissive (negatives) v. Reflective (photographs, text)
- Resolution
- Color Profile
- Tonal Range
- Turn off adjustments!
3. Setting up Scanner for Use

- Wipe down scanner glass with lint free cloth
- Place color bar target in appropriate place (center top, for instance)
  - Utilizing a target is crucial for maintaining image quality and to serve as reference point if the integrity of images is every questioned
3. Setting up Scanner for Use

Measure the object you wish to scan. All digital images created from reflective analog textual materials should have a minimum of 4,000 pixels along their longest dimension. When measuring the longest dimension of an image, round down to the nearest half-inch. When calculating resolution, round up to the closest multiple of 25. Calculations should reflect the dimensions of actual item to be scanned, not its matting or support.
4. Scan

- Once you have determined the correct resolution, place the object on the glass, (for photographic material, face down) about an inch below, in the center of, the color bar. Place the background board over the scanner glass and carefully close the scanner lid.
4. Scan

- Check your endpoints (white and black) to make sure you are within the correct range.
- If your endpoints are within the range, select the area to scan – you do not need to scan the entire scanner bed, just the object and the color bar target. Create a box with the dotted line around the color bar target and the object, with about ¼ inch border of grey background around the edge.
5. Save

- Assign appropriate filename and save images into the appropriate folder location
Extra – Batch Scanning

- If multiple objects need to be scanned, and more than one fit on the scanner at the same time, they can usually be batched scanned.
- **When determining resolution, set your resolution to align with the SMALLEST OBJECT ON THE GLASS, so that all objects reach the required pixel dimensions.**
- Arrange the objects on the glass far enough apart so you will be able to get a ¼ inch border around each.
Extra – Batch Scanning

• In the preview window, crop ALL images so there is a dotted border around each.

• When batch scanning, you do not need to include the color bar target in the scans.
Bonus: Abridged Camera Workflow

Turn on Nikon camera (slide control on the camera).

Convening Great Lakes Culture Keepers: A Regional institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
**Bonus: Abridged Camera Workflow**

Turn on both Profoto lighting fixtures (black switches on the base near power cord)
Bonus: Abridged Camera Workflow
Launch Capture One software
Bonus: Abridged Camera Workflow
Setup camera counter and filenaming in Capture One

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators,
April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Bonus: Abridged Camera Workflow

Rotate the ‘Focus Ring’ on the Nikon’s lens to focus. Note that the image will be very pixelated even when it is focused. Once image is focused, hit command+K or Capture key.
Bonus: Abridged Camera Workflow

Using the Grayscale on the Device/Object Target, make sure your whites are between 242 and 248 or whatever is appropriate for your subject matter.

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Create Lens Cast Calibration

Set Base Characteristics

Assign Capture Adjustments

Set White Balance
Bonus: Abridged Camera Workflow Settings in Details Tab
Bonus: Abridged Camera Workflow

Place a series of RGB read outs by clicking various RGB patches on the Device Level and/or Object Level Targets.
Image Creation – Conclusions

• Considerations:
  – Time
  – Staff
  – Hardware and Software
  – Imaging Environment
  – Bit depth
  – Tone
  – Color Mode
  – Resolution
  – File Formats

Don’t forget to use a target!
More is More: The Role and Responsibility of Metadata
What is metadata?

• Literally “data about data”
• Descriptive information about collections
• Value-added information used to arrange, describe, track, and enhance access to collections
• Metadata is more common in daily online life than you might think:
  – Photo tagging (Facebook, Instagram)
  – #Hashtags (Twitter, Instagram, Facebook)
  – Blog tags
### What are the different types of metadata?


<table>
<thead>
<tr>
<th>Type</th>
<th>Definition</th>
<th>Example</th>
</tr>
</thead>
</table>
| Administrative | Metadata used in managing and administering collections and information resources | - Acquisition information  
                   - Rights and Reproduction tracking  
                   - Documentation of legal access requirements  
                   - Location information  
                   - Selection criteria for digitization |
| Descriptive | Metadata used to identify and describe collections and related information resources | - Cataloging Records  
                   - Finding Aids  
                   - Differentiations between versions  
                   - Specialized indexes  
                   - Curatorial information  
                   - Hyperlinked relationships between resources  
                   - Annotations by creators and users |
| Preservation | Metadata related to the preservation management of collections and information resources | - Documentation of physical condition of resources  
                   - Documentation of actions taken to preserve physical and digital versions of resources  
                   - Documentation of any changes occurring during digitization or preservation |
| Technical   | Metadata related to how a system functions or metadata behaves               | - Hardware and software documentation  
                   - Technical digitization information  
                   - Tracking of system response times  
                   - Authentication and security data |
| Use         | Metadata related to the level and type of use of collections and information resources | - Circulation records  
                   - Physical and digital exhibition records  
                   - Use and user tracking  
                   - Content reuse and multiversioning information  
                   - Search logs  
                   - Rights metadata |
Where is metadata?

- Different levels of metadata exist in different places
  - Embedded into files
  - Filing cabinets!
    - Accession Records
    - Catalog Cards
  - Collections Information Systems and Databases
    - Online, public-facing platform
    - Internal collections database system
When is metadata?

- Collections staff has been working with metadata since the beginning – term not commonly utilized until collections started being digitized.
- Metadata should be collected and applied to files as soon as possible – lag time between image creation and metadata enhancement could result in inconsistencies and missing information.
- Build metadata into digitization workflow.

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post.
Who is metadata?

- Standards bodies
  - JEITA
  - IPTC
  - PLUS
- Photographer trade associations
  - SAA
  - ASMP
  - APA
  - EP
  - NPPA
- Cultural Heritage and Government Institutions
  - AAT (Getty)
  - LOC
  - FADGI

When working with metadata, some “who’s” to think about:

- Who is supplying the metadata?
  - Curators
  - Donors
  - Collections staff (archivists, librarians)
  - Photographers/Imaging Technicians
- Who is applying the metadata at its various levels?
  - Catalog records
  - Database entries
  - Embedded files
- Who is using the metadata?
  - Staff
  - Researchers
  - Exhibitions
  - Publications
Why metadata?

- Accessibility
- Discoverability
- Collections Management
- Usability
- Rights and Restrictions
- Standard Policies and Procedures
How metadata?

- IPTC: International Press Telecommunications Council
- Dublin Core
- Descriptive and Technical
- Embedded
How metadata?

Basic Guidelines for Minimal Descriptive Embedded Metadata in Digital Images
by EMDaWG (Embedded Metadata Working Group – Smithsonian Institution)
April 2010

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
### How metadata? Requirements

<table>
<thead>
<tr>
<th>Element Name</th>
<th>Definition</th>
<th>Sample Data Value</th>
<th>Notes</th>
<th>Character Limit*</th>
</tr>
</thead>
<tbody>
<tr>
<td>Document Title</td>
<td>File number, Accession Number, Catalog Number, Negative Number, Unique Identifier root level etc.</td>
<td>L8016021-a 08586201 gn_03644 landes_photo_arizona_16 digital_filename 23456.000</td>
<td>*multiple objects in one image 123457.000;1234568.000 *file name. represents coverage of event at NMAI: SFF2009_Strauss_6_24_0004.dng</td>
<td>Approved and suggested by OGC.</td>
</tr>
<tr>
<td>Copyright Notice</td>
<td>Copyright Notice</td>
<td>This image was obtained from the Smithsonian Institution. Unless otherwise noted, this image or its contents may be protected by international copyright laws.</td>
<td>*This statement is a default statement and you may use a more specific statement, check with OGC for a specific statement.</td>
<td></td>
</tr>
<tr>
<td>Source</td>
<td>Name and Abbreviation of SI owning unit, Smithsonian Institution</td>
<td>NMAI-Natl. Museum of the American Indian, Smithsonian Institution NAA- Natl. Anthropological Archives, Smithsonian Institution</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Creator</td>
<td>(*Note: Unit makes decision-document within unit how they reached this decision).</td>
<td>Creator of digital object or Creator of original object</td>
<td>Edward F. Caldwell and Co. National Anthropology National Anthropological Archives Photographer Name  *if author is not known then default to department name (refrain from using acronyms) Cynthia Franklinburg  *if Creator name then Creators Title field is populated. Job Title=Photographer William Greene  *if Creator name then Creators Title field is populated. Job Title=Scanner Woody Guthrie  *Creator original object</td>
<td>*IPTC Creator Job Title field can be used to define the role of the creator.</td>
</tr>
<tr>
<td>Element Name</td>
<td>Definition</td>
<td>Sample Value</td>
<td>Notes</td>
<td>Character Limit</td>
</tr>
<tr>
<td>-------------</td>
<td>------------</td>
<td>--------------</td>
<td>-------</td>
<td>-----------------</td>
</tr>
<tr>
<td>Date</td>
<td>Date of Object or Date of Creation of Digital</td>
<td>07/01/1967</td>
<td>Description field can be used if date range or other date structure is being used.</td>
<td></td>
</tr>
<tr>
<td>Description</td>
<td>Free narrative text</td>
<td>123456.001 (right); 123456.000 (left) <strong>see above under Title examples</strong>. This field is used to locate individual objects within an image that contains multiple objects. <strong>Cultural Resources Center 2007 Prowwee Open House, CRC Open House, CRC Exterior, Chief Joseph, Nez Pierce</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Keywords</td>
<td>Free text field but should be used to store a list of standard term(s) separated by a common delimiter such as semicolon.</td>
<td><strong>Lighting Archive; Electrification; Lighting; Lighting Fixtures; Architectural History; History of Architecture</strong>&lt;br&gt;&lt;br&gt;<strong>Object; Publication; Our Lives</strong>&lt;br&gt;&lt;br&gt;*taken from defined look-up list in database: Object/image of object in the collection; Publication: quality suitable for publication; Our Lives: imaged for Our Lives exhibits.&lt;br&gt;&lt;br&gt;Alice Fletcher; Francis La Flesche; 4558&lt;br&gt;&lt;br&gt;Viento de Agua; piensa; bomba&lt;br&gt;&lt;br&gt;rugby; Wales; sports</td>
<td>This list can come from any existing controlled vocabularies like your unit CIS Iconography lookup list; public resources such as Library of Congress Subject Headings, taxonomic checklists, etc. The goal is to be consistent as this is a field whose data is often used for searching. For instance, if you use singular form, stick with singular form, don’t alternate between singular and plural. Don’t alternate between variations, like US, USA, or United States. <em>(See below for links to controlled vocabularies for consideration)</em></td>
<td></td>
</tr>
<tr>
<td>Credit/Provider</td>
<td>What you would like to accompany the image in a publication. Ex: Image Number, National Anthropological Archives, Smithsonian Institution&lt;br&gt;&lt;br&gt;Papers of Ruth Landes, National Anthropological Archives, Smithsonian Institution&lt;br&gt;&lt;br&gt;Ken Rahaim, Smithsonian Institution&lt;br&gt;&lt;br&gt;<strong>Ernest L. Spybuck (Absentee Shawnee, 1883–1949), Procession before War Dance, ca. 1910. Watercolor on paperboard, 42.2 x 63.9 cm. Oklahoma. Photo by David Heald. 2/6735</strong></td>
<td>Image Number, National Anthropological Archives, Smithsonian Institution&lt;br&gt;&lt;br&gt;Papers of Ruth Landes, National Anthropological Archives, Smithsonian Institution&lt;br&gt;&lt;br&gt;Ken Rahaim, Smithsonian Institution&lt;br&lt;br&gt;<strong>Ernest L. Spybuck (Absentee Shawnee, 1883–1949), Procession before War Dance, ca. 1910. Watercolor on paperboard, 42.2 x 63.9 cm. Oklahoma. Photo by David Heald. 2/6735</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Job Identifier</td>
<td>Instructions or unit id for a job</td>
<td>MSC07-04608</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Headline</td>
<td><em>(Formally called Caption) A descriptive title or a caption.</em></td>
<td>Dr. J.E. Tallimage</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Locating metadata content
Creating a metadata template

- Open a file from the folder you’re working on, and go to File→File Info in Photoshop. Using the EMDAWG guidelines, the following fields are populated:
  - Document Title: The number of the manuscript (from the Local Number field in SIRIS).
  - Author: National Anthropological Archives (EMDAWG – Creator)
  - Description: The title of the manuscript, also from the SIRIS record.
  - Keywords: The creator of the manuscript; a co-creator (if one exists); MS and its number; the culture the manuscript pertains to; and the subject-topical phrases. These all come from the SIRIS record.
  - Copyright Status: UNKNOWN. It is extremely important that the copyright status says UNKNOWN.
  - Copyright Notice: “The Smithsonian continues to research information on its collections. Contact Smithsonian for current status.” This is the same for all material.
  - In the IPTC tab, make sure the Source field is populated. It should say, “NAA-Natl. Anthropological Archives, Smithsonian Institution.”
Exporting Metadata

• Once you have created the metadata template, you will want to Save (or Export) it for later use.
• In the metadata window, click Export. A new Save window will pop up, and it will automatically fill in the filename of the file currently open.
• You may leave it as such, or make it shorter and simpler, like just using the number of the manuscript for which the metadata applies.
• Click save. You have created a metadata template that can be used on a collection of images as needed.
Embedding Metadata

Metadata can be embedded more quickly embedded using Adobe Bridge
Open the files in Adobe Bridge. The files may take several minutes to load and go through the preview extraction.
Once all the files have loaded, select all files (command + A) then go to Tools → "Replace Metadata"
Embedding Metadata

- Select the corresponding metadata template. Embedding will begin automatically and may take a few moments to complete. Once completed, bridge will automatically save the metadata.
- On the lower right hand side, confirm that the metadata has been embedded.
- Confirm that metadata has been embedded by opening the files in Adobe Photoshop and checking the “File Info.”
Metadata - Conclusions

• Metadata is already an integral part of Collections Management

• Embedding and Utilizing Metadata will increase accessibility, usability, discoverability, organization, alleviate rights and restrictions issues
Quality Control and Post-Processing

How much is too much? How much is enough?
What is Quality Control?

• Series of processes done after digitization to ensure you are meeting your predetermined standards and benchmarks, while maintaining accuracy, quality, and consistency.
# Quality Control Checklist


## Prerequisites for QC
- Identify products and goals
- Agree on Standards
- Determine a Reference Point
- Understand the Limitations of Current Knowledge, Practice and Technology

## Setting up your QC Program
- Identify Scope
- Determine Methods
- Evaluate System Performance
- Codify Inspection Procedures
- Control QC Environment
  - Hardware configuration
  - Image-display software
  - Monitor setup
  - Color quality control
  - Color management
  - Viewing conditions
  - Human characteristics

## Assessing Image Quality
- Evaluate:
  - Resolution
  - Color and Tone
  - Overall appearance
Photoshop - Actions

• Post-processing needs like conversion (16-bit to 8-bit), rotation, embedding metadata, curve adjustments can be performed in batch actions in Photoshop.

Open Photoshop. Go to the Action tab on the right side and click the dropdown arrow. Click “New Action.”
Creating an Action

Naming the Action
- A new naming window will pop up. Create a simple, explanatory name for the action, such as “8 bit and CCW rotate.”
- Click “record.” Photoshop will record all of the steps you complete and save them as a single action that can be applied to an entire folder of images for faster, more efficient processing.

Running the Action
- Go to File → Open and open the first image in the folder you are processing.
- Go to Image → Mode → 8 Bits/Channel

Once you have converted the image to 8 Bits/Channel, you may notice that Photoshop will reflect that in the tab where the filename of the image is (RGB/8* indicates this):
Completing an Action

Saving the Changes
• Go to File → Save. Once the dropdown menu has disappeared, go to File → Close. If you get the following popup window, just click Ok.

Stopping the Action
• After you have completed all the steps for the action, you will have to stop recording the action. Click the "stop button," the small square at the bottom of the Action menu.
Running an Action

Playing the Action
• Now that you have created the Action, you can “play” it so the steps are applied to the entire folder of images. Go to File → Automate → Batch

Setting the Action
• A new window called “Batch” will pop up. In the “Play” section select the action you have just created. In the “Source” section click on Choose; locate the folder containing the files you want to run the batch action on; select it. In the Destination section (where the files will end up), do the same as the step before. The window should look like this:
Completing an Action

- Click “Ok.” The batching will automatically begin and run through the files contained within the folder, which will take anywhere from a few seconds to a few minutes, depending on the amount and size of the files.
De-skew images as needed
Cropping Images
Cropping Images

- Once you have cropped the first image, go to Image ➔ Image Size and note the pixel dimensions. You will want to make a note of them so you can set the crop area to these proportions so all the images in a given collection will be the same size.
Cropping Images

Instead of cropping it “freehand” you will set the crop area based on the pixel information from the previous image.

When you go to crop the image, you will notice that the crop area is constrained to the proportions you’ve set. Move the crop area around so it fits snugly around the image, while still leaving some background. Once you have cropped it to the correct size, hit enter. The image will be cropped. Click File ➔ Save and File ➔ Close.
Inspection of 10% of images at 100% magnification

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Advanced Quality Control

DICE (Digital Image Conformance Evaluation)
Advanced Quality Control
DICE (Digital Image Conformance Evaluation)

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Advanced Quality Control: GoldenTouch Auto-Cropping Software
Advanced Quality Control: GoldenTouch Auto-Cropping Software
Advanced Quality Control: GoldenTouch Auto-Cropping Software
Quality Control Checklist


Prerequisites for QC

- Identify products and goals
- Agree on Standards
- Determine a Reference Point
- Understand the Limitations of Current Knowledge, Practice and Technology

Setting up your QC Program

- Identify Scope
- Determine Methods
- Evaluate System Performance
- Codify Inspection Procedures
- Control QC Environment
  - Hardware configuration
  - Image-display software
  - Monitor setup
  - Color quality control
  - Color management
  - Viewing conditions
  - Human characteristics

Assessing Image Quality

- Evaluate:
  - Resolution
  - Color and Tone
  - Overall appearance
Digital Asset Management, Storage!
Strength of Storage

- What are your storage needs?
  - Throughput
- What are your storage capabilities?
  - Staff
  - Budget
- What is the level of IT support?
  - Infrastructure
STORAGE WARNING

- DIGITAL FILES NEED TO BE BACKED UP IN MULTIPLE LOCATIONS
- DIGITAL FILES NEED TO BE MIGRATED
- DIGITAL FILES NEED SPACE TO LIVE
Storage Options

Good, Better

- Cloud-based Storage
- Network Attached Storage (NAS)
- Locally managed servers
- Local external storage
  - RAID Hard Drives

Best

- Trusted Digital Repositories
- Digital Asset Management Systems
  - Desktop
  - Workgroup
  - Enterprise
Local Storage
Requires constant maintenance and upgrading
Hard drives fail!!
Migration and offsite backup
Cloud Storage

- Institutional
  - DuraCloud
  - Chronopolis
  - Digital Preservation Network
- Commercial
  - Amazon
  - Mozy
  - Google Drive
  - iCloud
DSpace

- Free, open-source software to build open digital repositories
Trusted Digital Repositories

• “A trusted digital repository is one whose mission is to provide reliable, long-term access to managed digital resources to its designated community, now and in the future.” (Trusted Digital Repositories: Attributes and Responsibilities An RLG-OCLC Report)

• Digital Preservation Coalition

• HathiTrust (libraries)
DAM useful

• “Instituting digital asset management (DAM) in cultural heritage institutions tends to be a major IT initiative. What is often overlooked is that DAM in isolation merely provides a resource intensive organizational tool for digital assets within the institution. The more important aspects of a DAM implementation are the workflow processes and procedures that are integrated into the application, the links the application makes internally and externally to other institutional systems, and ultimately how the implementation changes and enhances the institution’s business processes surrounding the use of digital assets.”

  – Howard Goldstein (Center for Digital Imaging, Inc.) and Rob Hendriks (The Rijksmuseum, Amsterdam)
B. Upload digital assets to the DAMS through the Hot Folder.

1. Sign into the Hot Folder [Go → Connect to Server]. You will see the following folder structure:

2. You will drag files directly into the Hotfolders. Where you copy the files will depend on what you have:
NEGATIVES:
- XX_neg folder -> MASTER
- XX_post folder -> SUBFILES
- XX_crop folder -> SUB-SUBFILES
- XX_jpg folder -> do not ingest

FILES WITH CROPS AND VERSOS
- XX.tif file -> MASTER
- XX_crops folder and/or Versos -> SUBFILES
- XX Verso Crops (if they have been renamed) -> SUB-SUBFILES

FILES WITH CROPS AND VERSOS [Alternative, usually Photo Lots]
- XX.tif file (recto) -> MASTER
- XX.tif file (verso) -> MASTER
- XX crop (recto) -> SUBFILE
- XX crop (verso) -> SUBFILE

FILES WITH CROPS AND NO VERSOS
- XX.tif file -> MASTER
- XX_crops folder -> SUBFILES

FILES WITH VERSOS AND NO CROPS
- XX.tif file -> MASTER
- XX Verso Crops -> SUBFILES
DAMS workflow - 3

- Confirm ingest
- Track ingest

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators,
April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
DAMS workflow - 4

- Search and verify assets
DAMS workflow - 5

- Apply DAMS level metadata

- Apply DAMS security policies
DAMS workflow – 6

• Create a Folder with Collection Name and Number
Storage Conclusions

• Data needs to be backed up in multiple locations, migrated, and takes up space

• Decide which storage and/or digital asset management system is right for you
  – infrastructure, support, staff, time, money and NEEDS
Welcome to Phase 1 of Open F|S, the complete digitized collections of the Freer and Sackler Galleries and the Freer Study Collection. With more than 40,000 works being made available for high-resolution download—expanding regularly with our new acquisitions—you can explore the Smithsonian’s museums of Asian art from anywhere in the world, whenever you like. Images can be used for all non-commercial purposes, from desktop wallpapers to artistic gifts for family and friends. Send your comments to collections@si.edu.

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Allowing Access

Why?
• Mission driven
• Reach newer, bigger audiences
• Expectation of public
• Feasibility
• Relevance
• Goodwill relationship with source communities
• Reduce handling, increase access to fragile collections

How?
• Who are your users?
• How will they access collections?
• How will you provide access?
• Open access, freely available? Or fee for service?
• Rights and Restrictions
• Copyright issues
• Staff, budget, time
Open Access

The Getty Open Content Program

Digita Vaticana

VERBA VOLANT, SCRIPTA MANENT, DIGITA SUNT.
Converting 40 million pages into more than 45 quadrillion bytes

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
Increasing Access

John P. Harrington web portal

- Digital access to various collections
  - Manuscript and Microfilm
  - Photographs
  - Sound Recordings
  - Botanical specimens
Increasing Access – Harrington web portal
Increasing Access – Arcadia project

- Freely available, downloadable PDFs of 20,000 pages of endangered language manuscript material and 15,000 pages of associated text related to sound recordings
- Online mp3’s of 3500 sound recordings

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators, April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
How to create access – derivatives

Go to File > Automate > Fit Image
How to create access - derivatives

A window will pop up – enter the follow dimensions into the appropriate boxes – click OK

Go to Image > Image Size. An Image Size window will pop up.

In the resolution field, enter 72. Make sure pixels/inch is selected. Make sure box for “Resample Image” is unchecked. Click ok.
How to create access - derivatives

Go to Filter > Sharpen > Unsharp Mask

In the Unsharp Mask window enter the above in each field. Click Ok.
How to create access - derivatives

Go to File > Save As. In the Save As window, make sure the format is "jpg," and the box for "Embed Color Profile" is checked. Click Save.

In the JPEG options window, make sure the options are:
- Quality: 8
- Baseline: Standard
- Click Ok. Close window.
How to create access - derivatives

You may want to create a Word file of the designated PDF Cover Sheets. There are both generic cover sheets and project or material specific cover sheets.
How to create access - derivatives

Combining Files and Cover Sheet into PDF file.
Open Adobe Acrobat Professional.

A Start Menu may pop up. You may choose “Combine Files into PDF”

Or you may choose File ➔ Create PDF/or Combine ➔ Merge/
Combine Files into a Single PDF

Convening Great Lakes Culture Keepers: A Regional Institute for Tribal Librarians, Archivists, and Museum Curators,
April 26-29, 2015 at the Mille Lacs Indian Museum and Trading Post
How to create access - derivatives

In the Combine Files window that opens select “Add Files” or drag files and PDF cover sheets into the window. Make sure Single PDF is checked and make sure the file size icon is on the middle setting. Add the individual images to be combined, or a whole folder containing them all.
How to create access - derivatives

Click Combine Files. Depending on the number of images, it may take a few or several minutes to finish; you can watch the progress at the bottom of the window. Once the PDF is created, it will appear in a new window, starting with the cover sheet. From here, go to File→Save.
How to create access – derivatives

Once the file has been saved, go to File → Properties. A “Document Properties” window will pop up.

(If the metadata template has been previously saved/exported, it will be available in Acrobat.)
How to create access - derivatives

A File Info window will pop up (it will look similar to the one in Photoshop). Click the arrow to the right of “Description.” A list of metadata templates will appear. Choose the appropriate template. The fields will populate. Click OK. Save PDF before closing.
ANY QUESTIONS?!  
THANK YOU!

naultj@si.edu